Help:ParserFunctions

WikiIndex - wikis, wiki people, wiki software, and wiki ideas
Jump to: navigation, search

The extension ParserFunctions needs MediaWiki > 1.6.8. We have MediaWiki Version 1.10.1 installed for WikiIndex. All seems good?!